πρόβλημα με την σύνδεση

Απάντηση
Άβαταρ μέλους
airmaik
Δημοσιεύσεις: 636
Εγγραφή: Τρί Ιουν 07, 2011 16:44 pm

πρόβλημα με την σύνδεση

Δημοσίευση από airmaik » Τρί Αύγ 20, 2013 09:12 am

στην δουλεια που βρισκομαι εχω το εξεις περιεργο προβλημα ειμαι με την mageia3 στο netebook και ενω μου βγαζει οτι εχω συνδεση μεσο ενσυρματου μόλις τρεχω μια σελιδα δεν μπορω να μπω

http://www.flickr.com/photos/99709873@N ... /lightbox/

τωρα ειμαι μεσο wifi

το ενσυρματο δουλευει κανονικα ειναι δοκιμασμένο
Mageia6 x86_64 Lxqt
Intel Core i5-3570 CPU @ 3.40GHz ‖ RAM 7892 MiB ‖ ASRock Z77 Extreme4-M
nVidia GK104 [GeForce GTX 760] [10de:1187] {nvidia}
eth0: Realtek RTL8111/8168/8411 PCI Express Gigabit Ethernet Controller [10ec:8168] (rev 06)

Άβαταρ μέλους
airmaik
Δημοσιεύσεις: 636
Εγγραφή: Τρί Ιουν 07, 2011 16:44 pm

Re: πρόβλημα με την σύνδεση

Δημοσίευση από airmaik » Τετ Μαρ 12, 2014 09:58 am

εχω το ιδιο προβλημα με μαγεια4 με αυτο το laptop

http://www.pcworld.com/product/1253671/ ... -6870.html

καμια βοηθεια?
Mageia6 x86_64 Lxqt
Intel Core i5-3570 CPU @ 3.40GHz ‖ RAM 7892 MiB ‖ ASRock Z77 Extreme4-M
nVidia GK104 [GeForce GTX 760] [10de:1187] {nvidia}
eth0: Realtek RTL8111/8168/8411 PCI Express Gigabit Ethernet Controller [10ec:8168] (rev 06)

Άβαταρ μέλους
airmaik
Δημοσιεύσεις: 636
Εγγραφή: Τρί Ιουν 07, 2011 16:44 pm

Re: πρόβλημα με την σύνδεση

Δημοσίευση από airmaik » Τετ Μαρ 12, 2014 20:15 pm

είχε θέμα με το bios τελικα διοτι ζητούσε uefi και προς το παρον του έβαλα debian και του ειπα υπομονη μεχρ την mageia 5 οπου δεν θα υπάρχει κανένα πρόβλημα
Mageia6 x86_64 Lxqt
Intel Core i5-3570 CPU @ 3.40GHz ‖ RAM 7892 MiB ‖ ASRock Z77 Extreme4-M
nVidia GK104 [GeForce GTX 760] [10de:1187] {nvidia}
eth0: Realtek RTL8111/8168/8411 PCI Express Gigabit Ethernet Controller [10ec:8168] (rev 06)

Άβαταρ μέλους
nikos_k
Δημοσιεύσεις: 278
Εγγραφή: Τετ Ιουν 01, 2011 06:05 am

Re: πρόβλημα με την σύνδεση

Δημοσίευση από nikos_k » Τετ Μαρ 12, 2014 20:18 pm

Για αρχή, ας δώσουμε ένα

Κώδικας: Επιλογή όλων

lspcidrake -v
για να δούμε πια πλακέτα χρησιμοποιεί...

και μετά να δούμε αν υπάρχει σχετική αναφορά δυσλειτουργίας.

Απάντηση

Μέλη σε σύνδεση

Μέλη σε αυτήν τη Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 1 επισκέπτης