Δεν μου εμφανιζει εικονα ο firefox, σε ορισμενα video

Νti-nos
Δημοσιεύσεις: 102
Εγγραφή: Σάβ Νοέμ 15, 2014 02:06 am

Re: Δεν μου εμφανιζει εικονα ο firefox, σε ορισμενα video

Δημοσίευση από Νti-nos » Σάβ Ιαν 03, 2015 22:37 pm

Ωραια, μου ζητησε να αφαιρεθουνε αυτα τα πακετα: http://postimg.org/image/pfxgh4cnl/ και φυσικα τα απεγκατεστησα.
Nα κανω το ιδιο και με τα υπολοιπα, η θα υπαρξει προβλημα?
libsystemd-daemon0-208-10.5.mga4
libsystemd-journal0-208-10.5.mga4
libx264_133-0.133-0.20130823.stable.2.mga4.tainted
libcdio14-0.90-2.mga4
libsystemd-login0-208-10.5.mga4
mate-settings-daemon-pulse-1.6.2-3.mga4
libsystemd-id128_0-208-10.5.mga4
kernel-desktop-3.14.27-1.mga4-1-1.mga4
kernel-desktop-3.12.21-2.mga4-1-1.mga4

Νti-nos
Δημοσιεύσεις: 102
Εγγραφή: Σάβ Νοέμ 15, 2014 02:06 am

Re: Δεν μου εμφανιζει εικονα ο firefox, σε ορισμενα video

Δημοσίευση από Νti-nos » Τρί Μαρ 03, 2015 21:38 pm

dglent έγραψε:Οπωσδήποτε βγαίνει και η 5 τον Ιανουάριο.
Παντως ακομα...τιποτα

Άβαταρ μέλους
dglent
Δημοσιεύσεις: 925
Εγγραφή: Τετ Ιουν 01, 2011 05:42 am
Τοποθεσία: Γαλλία

Δημοσίευση από dglent » Τετ Μαρ 04, 2015 06:56 am

Ποτέ δεν έχει βγει στην ώρα της...

https://wiki.mageia.org/en/Mageia_5_Development

Νti-nos
Δημοσιεύσεις: 102
Εγγραφή: Σάβ Νοέμ 15, 2014 02:06 am

Re: Δεν μου εμφανιζει εικονα ο firefox, σε ορισμενα video

Δημοσίευση από Νti-nos » Τετ Μαρ 04, 2015 11:33 am

Την εχω εγκαταστησει σε virtual και παροτι εχω περασει τα vmware tools, μου κανει κολπα ο δεκτης του ποντικιου, οταν τον μετακινω στα ακρα, (εκει που εμφανιζονται οι ρυθμισεις στο vmware, μου πεταει ταυτοχρονα και αλλον δεκτη, των windows και γινετε μπερδεμα στο κλικ, δηλ. εμφανιζονται ταυτοχρονα 2 δεκτες), πραγμα με το οποιο δεν ειχα τετοιο θεμα στην εκδοση 4. Πιθανως ομως, οταν κυκλοφορησει οριστικα η 5, να λυθει.

Απάντηση

Μέλη σε σύνδεση

Μέλη σε αυτήν τη Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 1 επισκέπτης